Impact of Apache Log4j Vulnerability (CVE-2021-44228)

Thank you for using HENNGE One services.

From the HENNGE One service point of view, we would like to inform you of the vulnerability (CVE-2021-44228) in the Java-based logging library Apache Log4j that has recently been reported.

Apache Log4j Vulnerability Countermeasure (CVE-2021-44228) (in Japanese)
https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

 


As of now, HENNGE One services are not affected by this vulnerability. Please be assured that HENNGE One users can continue to use our services at ease.

          
Was this article helpful?

Frequently Asked Questions (FAQs)